Thema: Anschluß an Stromquelle zum Starten notwendig trotz geladenem, funktionierenden Akku

erstellt am: 25.01.2018 19:19

Antworten: 2

nicht registrierter User


Anschluß an Stromquelle zum Starten notwendig trotz geladenem, funktionierenden Akku
25.01.2018 19:19

Hallo,
mein Laptop (Medion)funktioniert meistens wie vorgesehen, aber ab+zu muß ich es an Strom anschließen (trotz genügend geladenem Akku), um es starten zu können. Ist zwar nicht weiter schlimm, ich schließe es dann zum Starten kurz an, danach kann ich den Stecker wieder ziehen und so wie sonst mit dem eh geladenen Akku weiterarbeiten, aber es irritiert mich doch ziemlich. Weiß jemand von Euch, warum das sein kann? Ob da irgendetwas verkehrt läuft? Es ist, wie wenn es ab+zu zum Starten einen kurzen Stromimpuls von außen bräuchte.
Vielen Dank für Eure Antworten.
Viele Grüße.

Antworten

nicht registrierter User


RE: Anschluß an Stromquelle zum Starten notwendig trotz geladenem, funktionierenden Akku
26.01.2018 09:37

schon mal versucht, wenn das Teil nicht anspringt, einfach mal den Akku rauszunehmen nund wieder einzusetzen? Vielleicht gehts dann ohne Stromstoß...

Wenn ja, würde ich auf einen Wackler, oder so was schließen.

Antworten

nicht registrierter User


RE: Anschluß an Stromquelle zum Starten notwendig trotz geladenem, funktionierenden Akku
11.03.2018 21:35

Das gehört sicher nicht zu den Netzwerk-Grundlagen.

Antworten

Antwort schreiben

Titel:


Nachricht:

 



Zur Wahrung unserer Interessen speichern wir zusätzlich zu den o.g. Informationen die IP-Adresse. Dies dient ausschließlich dem Zweck, dass Sie als Urheber des Kommentars identifiziert werden können. Rechtliche Grundlage ist die Wahrung berechtigter Interessen gem. Art 6 Abs 1 lit. f) DSGVO.

Thema abonnieren:

Email:
*Ich bin mit der Verarbeitung und Nutzung meiner Daten gemäß Einwilligungserklärung einverstanden.
Antwort abschicken