Thema: Netzlaufwerke beim Start nicht verbunden

erstellt am: 12.03.2013 12:46

Antworten: 18

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
29.12.2017 19:28

Das hats bei mir auch gebracht. Danke!

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 10:12

hallo bei mir ist das so beim hoch fahren von mein pc ist immer ein rotes kreuz kommt immer fehler meldung

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 10:51

hallo bei mir ist das so beim hoch fahren von mein pc ist immer ein rotes kreuz kommt immer fehler meldung

...aber genau das wird hier doch auf Seite 1 diskutiert...?!?

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 11:03

aber bei mir werd der ne Netzwerkadapter noch nicht mall angezeigt und habe alles schon ausprobiert

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 11:08

aber bei mir werd der ne Netzwerkadapter noch nicht mall angezeigt und habe alles schon ausprobiert

??? Was heißt, der Netzwerkadapter wird nicht angezeigt? Wo ist das rote X und was genau gibt es für Probleme? Eine etwas detailliertere Beschreibung wäre durchaus hilfreich!

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 11:12

wenn ich mein pc hoch fahre ist unten wo immer der pc abgebieldet ist ein rotes x und wenn ich auf mein Netzwerkadapter an schauen möchte ist keiner da und problemhandlung sagt mir soware oder treiber sind kaput

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 11:18

unten wo das netz immer angezeigt werd ist immer ein rotes x und mein Netzwerkadapter ist auch immer weg und problem behandlung sagt immer soware oder treiber sind beschidig

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 11:23

aha, dann ist das ebr ein ganz anderes Thema und gehört nicht in diesen Thread. Ich würde an Deiner Stelle mal eine neue Netzwerkkarte einbauen...

Antworten

nicht registrierter User


RE: Netzlaufwerke beim Start nicht verbunden
16.01.2018 11:24

ok danke

Antworten

Antwort schreiben

Titel:


Nachricht:

 




Thema abonnieren:

Email:
*Ich bin mit der Verarbeitung und Nutzung meiner Daten gemäß Einwilligungserklärung und AGB einverstanden.
Antwort abschicken