CAS 3040 disconnected alle paar Minuten trotz Traffic



  • Du hast keine -WINS Nummer angegeben …
    Muß ich die auch einstellen ?

    Nein, WINS bleibt leer, auch wenn Windows dann meckern sollte.



  • Trotz allem komme ich mit den neuen Einstellungen nicht ins Netz… Nur eine Idee habe ich noch:

    Bei meinen Netzwerkeinstellungen steht unter
    TCP-IP -> "Netzwerkkarte" noch
    TCP-IP -> DFÜ-Adapter ...
    muß das gelöscht werden, oder muß ich da auch was einstellen ?

    Greetz,

    Subliminal



  • Achso, unser Provider ist T-Online…



  • Hallo,

    hast Du denn auch noch die T-Online Software drauf?

    Wie kommst Du denn jetzt (ohne Router) in's Internet?



  • T-Online Software ist runter und ich komme mit "DHCP aktiviert" und keinen Einstellungen im Netzwerk ins Internet…
    wie vorher auch...
    Nur die Verbindung disconnected dauernd...

    Schnüff

    Subliminal



  • Ich hoffe nicht das euer Schweigen bedeutet das ihr auch nicht weiterwißt….

    Wimmer

    Subliminal Man



  • Hallo,
    … leider haben mich einige unwetterbedingte Systemausfälle etwas aufgehalten. :rolleyes:

    Trotzdem sei zugegeben, dass ich in Deinem Falle jetzt auch erstmal ratlos bin ... 😕



  • rät mir den Router mit einer RAM Nummer (was immer das ist) einzuschicken…
    Ich glaube aber nicht das die begriffen haben was los ist...

    @firewall: Hast du nicht eine ausführliche Anleitung zum Aufbau eines Netwerkes, wer weiß wieviele Dinge ich falsch gemacht habe ....

    Grüße,
    Subliminal



  • Hallo,

    ich wiederhole mich jetzt zwar (den Link hatte ich in diesem Thread schon mal genannt):

    http://www.dsl-webseiten.de/forum/s…=&threadid=2051

    Da steht eigentlich alles zum Aufbau von Netzwerken drin.

    Der Support meint sicher eine "RMA-Nummer" …



  • ich lese mir den angegebenen Link nochmal genau durch…
    Was genau ist eine RMA-Nummer ?



  • Was genau ist eine RMA-Nummer ?

    Return Material Authorisation …. erlaubt dir, fehlerhaftes Material zurueckzuschicken. Kriegst du i.d.R. vom reparierenden / tauschenden Unternehmen.



  • Als neues Bonbon passierte es jetzt auch schon zweimal dass die Verbindung Computer > Router plötzlich abbrach der Router aber "Connected" blieb…
    Nach Neustart des Routers ist alles wieder OK...
    Da scheint echt der Wurm drin zu sein !!!!

    Subliminal



  • ….dass die Verbindung Computer > Router plötzlich abbrach der Router aber "Connected" blieb...

    Wie stellst du das fest, dass die Verbindung abgebrochen ist?
    Was lief zu der Zeit auf dem PC ?
    EMule oder aehnliches ?



  • Ich benutzte Morpheus und die Downloadraten gehen plötzlich runter bis auf null und dann läßt sich der Router über seine IP-Adresse nicht mehr erreichen….

    Ich überlege ernsthaft ob ich morgen eine Router von D-Link kaufe und den Fiberline zurückgebe.....

    greetz

    Subliminal



  • Hallo,

    und ich habe immer noch die Kabel oder die Netzwerkkarten im Verdacht …



  • Ich kenne MORPHEUS nicht en detail, das klingt aber verdaechtig nach Emule-Phaeomenen ..
    @Firewall: abwegiger Gedanke ?



  • Sorry, ich benutze KazAa…

    nicht Morpheus...

    Subliminal



  • ahaaa. .. tut der Router das auch, wenn KaZaA ueber genau diese externe temporaere IP noch nicht gelaufen ist und auch gar nicht laueft? Tippe: nein.



  • hab mir den cas 3040 auch gekauft und hab gratis auch jede menge fehler dazu bekommen. ich kann dir nur raten, das ding wieder zurück zu schicken und dir einen anderen router zu holen. sogar heute im geschäft bei atelco haben dir mir gesagt, dass der fiberline sich von alleine alle 5 min disconnected.

    ich hab jetzt einen digitus mit printserver und der läuft einwandfrei für 65€



  • Ich habe jetzt ein vernünftiges Netzwerk ohne DHCP eingerichtet, Firewall du hattest als

    1.DNS: 194.25.2.130
    angegeben anstatt wie bei T-Online üblich
    1.DNS:194.252.131
    ….
    Kann es daran gelegen haben ?

    Mal gucken ob es jetzt besser wird...
    Das Posting von Grizzly lässt aber nicht gerade hoffen...

    Subliminal


Log in to reply