PPPoE Treiber oder nicht? (hier: Fragen zur Einrichtung des QDI 100)



  • Dann

    Pinge mal auf diesen Web-Server:

    ping 62.41.80.88

    Ergebnis?

    ping www.dpx.de

    Ergebnis?



  • hi,

    ist der InternetExplorer richtig eingestellt ("Keine Verbindung wählen" aktiviert unter Internetoptionen - Verbindungen) ?

    Gruss,

    André



  • @Firewall: Vergiss Realtek nicht… 😉



  • Genau … sehr wichtig!



  • Nö ne…
    Freenet und Realtek - das wär's dann noch 😄

    Und einen Router, bei dem man die MTU-Size nicht auf 1454 einstellen kann ...



  • Es ist ein hartes Brot als Poweruser… 😄



  • Und einen Router, bei dem man die MTU-Size nicht auf 1454 einstellen kann …

    Wie wir DAS Pferd schaukeln weiss ich noch gar nicht. Dann muss halt fragmentiert werden oder auf den Clients fest auf 1454 eingestellt werden.

    Harte Nuss, dieses sch**** freenet.

    Können die sich nicht einfach auch an die Standards halten?



  • Können die sich nicht einfach auch an die Standards halten?

    Dann wären wir hier bald so einsam wie ein Tumbleweed in der Wüste Nevadas…. 😉 Wollen wir das? NEIN!

    Wo bleibt Neulink??



  • @andre2
    Das wäre eine Diskussion für die "Sitzecke" 🙂
    Die sollte IMHO real mal stattfinden. Die Kandidaten sind ja bekannt. FFM wäre mein Vorschlag, weil zentral.

    @Neulink
    Wie sieht es jetzt aus? Was hast Du für Ergebnisse?



  • FFM wäre mein Vorschlag, weil zentral.

    Für Frankfurt wäre ich auch…. 😄



  • Na das läuft ja heute alles perfekt:(
    Schon wieder ein Totalabsturz von Freenet.

    Der Rechner tilt auf einmal total. Jetzt bin ich über aol eingeloggt und hoffe das ich die Einstellungen am Router wenigstens noch fertig bekomme um mich dann um den Win98 PC zukümmern,mist!

    So also die Meldung des Routers nach apply and test sind: Test successful. All protocols active.

    Die IP und die www. adresse konnten nicht angepingt werden mit den Meldungen Zeitüberschreitungen und unbekannter Host.

    Was ist mit meiner Realtek?
    Die MTU ist vom Provider mit max 1454 angegeben.

    @andre: der IE ist richtig eingestellt.



  • Wie - über aol eingeloggt?

    Per PN hast Du noch von einer "Zugangssoftware" geredet.

    Was für eine "Zugangssoftware"???

    Das brauchen wir alles nicht !!!

    Bloss nicht!

    Nur TCP/IP.

    Das ist ein Router. Und Dein Provider heisst Freenet. Nicht AOL.

    Du machst Sachen …



  • Und sag bloss, dass in Deinem Rechner PC1 auch noch eine Realtek-Netzwerkkarte steckt.

    Welche Modellbezeichnung hat die?

    DIESER THREAD WIRD NICHT ERFOLGREICH ENDEN.

    Leider.

    Gruss "Der Prophet"



  • Und bitte:

    Wir reden von PC1, der mit W2K und PC2, der mit W98.

    Was Du auf PC2 machst, ist uns erstmal völlig egal.

    Was heisst, "freenet ist abgestürzt"?

    Ich brauche Meldungen - anständige und präzise Meldungen.
    Genaue Beschreibungen.

    Gruss "Der Kaleun"



  • Diesmal kann ich dich berühigen, immer schön ruhig bleiben.

    Ich weiß ist ein bisschen viel auf einmal. Also wir konfigurieren PC1 W2k mit Router auf Freenet.

    Derweil muss ich mich hier ja verständlich machen, dies tue ich mit PC2 Win 98 und vormals Freenet, jetzt AOL, weil mir, wie Du mitbekommen hast, die Freenetverbindung bzw. Software ein paarmal abgeschmiert ist.
    Nun hatte ich keine Software mehr von AOL, da ja auf den PCs alles gelöscht wurde. Ich habe mir dann eine CD-Rom besorgt und mich nun eingeloggt. (hab die Mitgliedschaft ja noch´n paar Tage, zum Glück)

    Also nochmal: um eben die Einstellungen am Router und PC1 nicht zu verstellen gehe ich mit PC2 online. Ich muss mich hier nur immer abstöpseln und in PC1 rein, wenn wir Test`s auf den Onlinezugang ausführen z.B. ping www.dpx.de.

    Ist zwar umständlich aber anders geht´s nicht.

    Gruß Neulink



  • ja, ganz egal ist es nicht was mit PC2 ist ansonsten kommen wir ja auch nicht weiter.
    Auf PC2 war Freenet installiert für Einzelplatz, diese ist abgeschmiert.

    Netzwerkkarte Realtek RTL8139/810x family fast ethernet



  • Ok,

    was heisst "die freenet-Verbindung ist abgeschmiert"?

    Was ist passiert? Wie lautete die Fehlermeldung?

    Ab jetzt reden wir nur noch von PC1.



  • dann ist die Fehlermeldung egal, war ja auf PC2



  • und auf PC1?

    Ausser TCP/IP nichts mehr?



  • sobald PC1 läuft kann ich den ganzen Mist erst von PC2 runterschmeißen.

    Was ist mit der Netzwerkkarte und der MTU?


Log in to reply