Barricade7004ABR Probleme mit Seitenaufbau



  • @Trendsafer

    Geh mal auf http://forums.speedguide.net:8117 und poste alle Werte.



  • Ist das eine Testsite?

    Bei mir kommt folgendes:

    MTU = 1412
    MTU is not fully optimized for broadband. Consider increasing your MTU to 1500 for better throughput.
    MSS = 1372
    MSS is not fully optimized for broadband (although it might work well for slower connections). Consider increasing your MTU value.

    Default Receive Window (RWIN) = 64484
    RWIN Scaling (RFC1323) = 0 bits
    Unscaled Receive Window = 64484

    RWIN is a multiple of MSS
    Other values for RWIN that might work well with your current MTU/MSS:
    504896 (MSS x 46 * scale factor of 😎
    252448 (MSS x 46 * scale factor of 4)
    126224 (MSS x 46 * scale factor of 2)
    63112 (MSS x 46)
    bandwidth * delay product:

    Your RcvWindow limits you to: 2579.36 kbps (322.42 KBytes/s) @ 200ms
    Your RcvWindow limits you to: 1031.744 kbps (128.968 KBytes/s) @ 500ms
    MTU Discovery (RFC1191) = ON
    Time to live left = 120 hops

    TTL value is ok.
    Timestamps (RFC1323) = OFF
    Selective Acknowledgements (RFC2018) = ON
    IP type of service field (RFC1349) = 00000000

    ist das richtig?



  • Java ist aktiviert…..



  • Hallo,

    welche genaue Fehlermeldung bekommst Du beim Aufruf der Seiten? Und welche Browser-Version hast Du?

    P.S: Der MTU-Wert ist nicht korrekt … 1412 ist zu niedrig.



  • P.S:
    und bei welchem Provider bist Du? Und welches DSL-Modem hast Du?



  • Es kommt folgendes:

    Wir können "www.oakley.com" nicht finden.

    Sie können es erneut versuchen, indem Sie die URL in die Adressleiste oben eingeben.
    Oder durchsuchen Sie das Web:

    Zu MSN Suche wechseln, um alle Ergebnisse für "www.oakley.com" zu sehen.

    –------------------------------------------------------------------------------
    Beabsichtigten Sie, zu einer dieser ähnlich lautenden Webadressen zu gehen?
    www.oekey.de
    www.okle.de
    www.oracle.com

    –------------------------------------------------------------------------------
    Sie können auch eine dieser verwandten Websites besuchen.
    SunShades - Köln


    Weitere Details zu diesem Fehler.
    Ãœber Suchergebnisse

    Bereitgestellt von MSN Suche

    Ich bin bei T-Online, und hab irgend so ein Siemens teil (steht nichts drauf) das ich von der Telekom hab.

    Ich benutze den IE aus XP Pro.



  • Hallo,

    okay. Dann haben wir wohl einen DNS-Fehler.

    Versuche mal an einem PC feste IP-Adressen zu vergeben, Du weisst wie das geht?

    Hat Dein Router noch die IP 192.168.123.254 ?

    Wenn ich die weiss, könnte ich Dir einen Vorschlag machen.



  • Nein, der hat die IP 192.168.2.1



  • Hallo,

    alles klar.

    Mach zunächst ein Dos-Fenster auf und gib die hier fettgedruckten Befehle ein:

    G:\>tracert www.oakley.com

    Routenverfolgung zu www.oakley.com [216.177.94.6] über maximal 30 Abschnitte:

    1 <10 ms <10 ms <10 ms main03.de [10.10.1.3]

    G:\>
    G:\>tracert www.uboot.com

    Routenverfolgung zu www.uboot.com [62.99.211.54] über maximal 30 Abschnitte:

    1 <10 ms <10 ms <10 ms main03.de [10.10.1.3]

    Wie sehen Deine Ergebnisse aus? Du kannst das Ergebnis mit der Maus markieren, dann rechter Mausklick und hier rein posten

    P.S:
    Meine Ergebnisse sind gekürzt, weil meine Firewall nicht mehr durchlässt und ich die nicht einfach abschalten kann …



  • nummer eins:

    Routenverfolgung zu www.oakley.com [216.177.94.6] über maximal 30 Abschnitte:

    1 <1 ms <1 ms <1 ms 192.168.2.1
    2 22 ms 37 ms 35 ms 217.5.98.62
    3 21 ms 36 ms 25 ms 217.237.153.214
    4 37 ms 30 ms 30 ms NYC-E5.NYC.US.NET.DTAG.DE [62.154.14.53]
    5 37 ms 30 ms 30 ms 62.156.138.46
    6 63 ms 61 ms 37 ms 208.172.34.100
    7 39 ms 37 ms * 208.172.44.226
    8 39 ms 37 ms 65 ms 208.173.57.70
    9 62 ms 64 ms 37 ms 216.39.96.34
    10 * * * Zeitüberschreitung der Anforderung.
    11 * * * Zeitüberschreitung der Anforderung.
    12 * * * Zeitüberschreitung der Anforderung.
    13 * * * Zeitüberschreitung der Anforderung.
    14 * * * Zeitüberschreitung der Anforderung.
    15 * * * Zeitüberschreitung der Anforderung.
    16 * * * Zeitüberschreitung der Anforderung.
    17 * * * Zeitüberschreitung der Anforderung.
    18 * * * Zeitüberschreitung der Anforderung.
    19 * * * Zeitüberschreitung der Anforderung.
    20 * * * Zeitüberschreitung der Anforderung.
    21 * * * Zeitüberschreitung der Anforderung.
    22 * * * Zeitüberschreitung der Anforderung.
    23 * * * Zeitüberschreitung der Anforderung.
    24 * * * Zeitüberschreitung der Anforderung.
    25 * * * Zeitüberschreitung der Anforderung.
    26 * * * Zeitüberschreitung der Anforderung.
    27 * * * Zeitüberschreitung der Anforderung.
    28 * * * Zeitüberschreitung der Anforderung.
    29 * * * Zeitüberschreitung der Anforderung.
    30 * * * Zeitüberschreitung der Anforderung.

    Ablaufverfolgung beendet.



  • Und nummer 2:

    C:\>tracert www.uboot.com

    Routenverfolgung zu www.uboot.com [62.99.211.54] über maximal 30 Abschnitte:

    1 <1 ms <1 ms <1 ms 192.168.2.1
    2 37 ms 24 ms 21 ms 217.5.98.62
    3 21 ms 35 ms 26 ms 217.237.153.214
    4 44 ms 45 ms 17 ms VIX-gw20.VIE.AT.net.DTAG.DE [62.154.5.146]
    5 44 ms 39 ms 18 ms 213.229.45.165
    6 14 ms 44 ms 32 ms 62.99.171.1
    7 14 ms 37 ms 48 ms 62.99.211.25
    8 43 ms 46 ms 18 ms www.uboot.com [62.99.211.54]



  • Hallo,

    bin mal "hinter" meine Firewall im Keller gegangen.

    Jetzt sieht das so aus:

    C:\>tracert www.oakley.com

    Routenverfolgung zu www.oakley.com [216.177.94.6] über maximal 30 Abschnitte:

    1 110 ms 62 ms 63 ms 217.5.98.182
    2 47 ms 62 ms 63 ms 217.237.154.150
    3 141 ms 156 ms 157 ms NYC-E5.NYC.US.NET.DTAG.DE [62.154.14.53]
    4 140 ms 157 ms 156 ms 62.156.138.46
    5 219 ms 219 ms 219 ms dcr2-loopback.Anaheim.cw.net [208.172.34.100]
    6 219 ms * 219 ms bpr1-so-0-0-0.LosAngeles.cw.net [208.172.44.226]

    7 219 ms 234 ms 219 ms ahr1-pos-0-0.Irvine2oc2.cw.net [208.173.57.70]
    8 437 ms 234 ms 219 ms csr1-ve240.Irvine2oc2.cw.net [216.39.96.34]
    9 * * * Zeitüberschreitung der Anforderung.
    10 * * * Zeitüberschreitung der Anforderung.

    C:\>tracert www.uboot.com

    Routenverfolgung zu www.uboot.com [62.99.211.54] über maximal 30 Abschnitte:

    1 46 ms 63 ms 62 ms 217.5.98.182
    2 47 ms 62 ms 63 ms 217.237.154.150
    3 63 ms 78 ms 250 ms VIX-gw20.VIE.AT.net.DTAG.DE [62.154.5.146]
    4 63 ms 78 ms 78 ms Inode-DTAG-VIE-FAE-3-1.inode.at [213.229.45.165]

    5 63 ms 78 ms 78 ms viech-vln-0-002.vie-shut.inode.at [62.99.171.1]

    6 62 ms 78 ms 78 ms 62.99.211.25
    7 63 ms 78 ms 78 ms www.uboot.com [62.99.211.54]

    Ablaufverfolgung beendet.

    Das heisst: Oakley ist zur Zeit über die Route die die Telekom-DNS kennen, nicht erreichbar, weil entweder ein Server auf dem Weg dorthin nicht erreichbar ist oder oakley selbst nicht.

    Uboot schon. Das müsste jetzt auch bei Dir im Browser funktionieren.



  • Hallo,

    des Rätsels Lösung ist wohl diese:

    Die lokalen DNS der Telekom lösen manchmal eine andere Route auf als die globalen. Deshalb funktioniert bei mir Oakley trotzdem, weil ich zusätzlich auf meinem Server hinter der Firewall einen globalen DNS der Telekom eingetragen habe (in diesem Falle 194.25.2.131).

    Das kann man aber nur, wenn man im Netzwerk feste IP-Adressen vergibt.

    Nun muss Du entscheiden, wie es weitergehen soll …



  • Uboot klappt im Moment, aber das Problem tritt ja unregelmäßig auf. Hotmail funktioniert auch nicht. Kommt folgende Fehlermeldung:

    Die Seite kann nicht angezeigt werden.
    Die gewünschte Seite ist zurzeit nicht verfügbar. Möglicherweise sind technische Schwierigkeiten aufgetreten oder Sie sollten die Browsereinstellungen überprüfen.

    nach ein paar mal aktualisieren baut sie sich aber auf!

    und wenn ich den DOS Befehl ausführe zeigt er hier das:

    C:\>tracert www.hotmail.de

    Routenverfolgung zu hotmail.com [64.4.53.7] über maximal 30 Abschnitte:

    1 <1 ms <1 ms <1 ms 192.168.2.1
    2 23 ms 14 ms 24 ms 217.5.98.62
    3 22 ms 21 ms 32 ms 217.237.153.210
    4 28 ms 36 ms 44 ms NYC-gw14.USA.net.DTAG.DE [62.156.131.146]
    5 37 ms 31 ms 30 ms 65.59.192.5
    6 28 ms 35 ms 44 ms 209.247.9.209
    7 37 ms 64 ms 65 ms 64.159.1.133
    8 41 ms 37 ms 64 ms 64.159.1.74
    9 * * * Zeitüberschreitung der Anforderung.
    10 * * * Zeitüberschreitung der Anforderung.
    11 * * * Zeitüberschreitung der Anforderung.
    12 * * * Zeitüberschreitung der Anforderung.
    13 * * * Zeitüberschreitung der Anforderung.
    14 * * * Zeitüberschreitung der Anforderung.
    15 * * * Zeitüberschreitung der Anforderung.
    16 * * * Zeitüberschreitung der Anforderung.
    17 * * * Zeitüberschreitung der Anforderung.
    18 * * * Zeitüberschreitung der Anforderung.
    19 * * * Zeitüberschreitung der Anforderung.
    20 * * * Zeitüberschreitung der Anforderung.
    21 * * * Zeitüberschreitung der Anforderung.
    22 * * * Zeitüberschreitung der Anforderung.
    23 * * * Zeitüberschreitung der Anforderung.
    24 * * * Zeitüberschreitung der Anforderung.
    25 * * * Zeitüberschreitung der Anforderung.
    26 * * * Zeitüberschreitung der Anforderung.
    27 * * * Zeitüberschreitung der Anforderung.
    28 * * * Zeitüberschreitung der Anforderung.
    29 * * * Zeitüberschreitung der Anforderung.
    30 * * * Zeitüberschreitung der Anforderung.

    Ablaufverfolgung beendet.



  • Ich habe feste IP`S! 192.168.2.2 192.168.2.3 192.168.2.4 und dann im TCP/IP Protokoll als bevorzugter DNS Server und Standardgateway den Router mit 192.168.2.1!



  • Hallo,

    das Problem liegt nicht auf Deiner Seite!

    Da scheinen einige Internet-Server in USA Schwierigkeiten haben.

    Gerüchteweiser habe ich von einem bevorstehenden Hackerangriff gehört …

    Du kannst nur halt feste IP-Adressen in Deinem Netzwerk vergeben und auf der LAN-Verbindung weitere DNS-Server eintragen, die dann vielleicht eine funktionierende Route zum Zielserver finden.



  • Ich habe das Problem aber schon seit ca. 1 Jahr! Schlage mich schon zu lang damit rum!

    Wo gebe ich den den 2. DNS ein, und welche IP hat der?



  • Hallo,

    zum Beispiel:

    (nachträglich geändert wegen Tippfehlers)

    [edit]
    1. DNS 194.125.2.130
    [/edit]
    2. DNS Die Router IP

    Oder umgekehrt, musst Du probieren, was bei Dir besser klappt.

    Weitere Info zu DNS:
    Liste der lokalen T-Online DNS-Server:
    http://www.atelier89.de/users/dirk/t-o/

    Liste der globalen T-Online DNS-Server und die DNS-Server anderer Provider:
    http://www.fli4l.de/german/dns.htm

    P.S:

    Die Ip gibts Du unter Systemeinstellungen> Netzwerkverbindungen - LAN-Verbindung - TCP-IP Protokoll ein.

    IP-Adresse automatisch beziehen muss natürlich abgeschaltet sein.



  • In die TCP/IP einstellungen der netzwerkeinstellungen unter bevorzugter und alternativer DNS?



  • Hallo,

    die "statischen IPs" lässt Du aber nicht vom Router vergeben - oder doch?

    Alle manuell an den Rechnern eingetragen?


Log in to reply